09 Juni 2017 10:55

Bagi penyedia yang ingin mendaftar sebagai penyedia baru, mohon untuk menggunakan SPSE versi 3,6. Dikarenakan pendaftaran melalui SPSE versi 4 masih dalam pengembangan. Terima Kasih.

Link tutorialnya dapat dilihat di https://www.youtube.com/watch?v=w42YH8k80aY .


.